Potential patch for nALFS

Kevin P. Fleming kpfleming at cox.net
Sat Sep 13 09:49:15 PDT 2003


Neven Has wrote:

> I thing it would be better to wait for that release, then.  I don't
> like adding more requirements for installing nALFS then necessary.

No problem, I'll watch for that.

> 
> And when it's made, some checking of the libxml2's version might be
> useful too?

Yes, I'll modify the configure script to require a minimum version of 
2.6.0 (assuming that's the release incorporating my patch).




More information about the alfs-discuss mailing list