my gcc woes continue

scott thomason scott at industrial-linux.org
Sat Jan 6 08:07:07 PST 2001


Gerard, I am unable to find a glibc patch on http://www.gnu.org/software/gcc. Could you provide a more precise link? TIA
---scott

On Fri, 5 Jan 2001 09:41:27 -0500, Gerard Beekmans said:
>  Ok, you're starting distribution runs glibc-2.2 This means in order to 
>  compile GCC you have to apply the gcc-glibc-2.2 patch. You can find this 
>  patch on www.gnu.org/software/gcc


-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list