[OT]Re: ed-0.2 -- 2.4.3 make error

ken_i_m ken_i_m at elegantinnovations.com
Sat Jan 13 22:23:59 PST 2001


At 01:14 AM 1/14/01 -0500, Jesse wrote:
>That's allready done in the latest 2.4.4pre version up on gwaihir.
>
>http://gwaihir.linuxfromscratch.org/LFS-BOOK-INTEL-2.4.4-pre12-HTML/ch05-gcc.html

um . . . I could not help but snoop around a bit there. Looking at the 
packages to download they seem a bit dated. Is it just the download section 
that has not been updated to reflect the packages to be used in the next 
version of LFS?


I think, therefore, ken_i_m


-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list