ssh(d)

Andy Goth andy at chainsaw.grimnok.com
Sun Jan 14 16:26:12 PST 2001


On Sunday, January 14, 2001 18:32, Jesse Tie Ten Quee wrote:
> Yo,
>
> On Sun, Jan 14, 2001 at 05:45:58PM -0600, Andy Goth wrote:
> > Anyone else encounter this without making any configuration
> > changes?
>
> Works fine here. (tested on my server, laptop, shadowfax the LFS.org
> server, etc) using OpenSSH.

Of course it works fine... hehehe.  If it didn't, somebody would notice... (looks around).

/me phones Microsoft customer support.  /me waits for an hour.  Without pressing any buttons, it tells me to reinstall.

Ooh.

I do have a second LFS system in the works, using 2.4 and 2.2.1 and all those other nice slightly incremented numbers.  Maybe I hosed a configuration file on the base machine somehow.  Oh well.  Now I have a reason to plow ahead.

I was having big problems with compiling glibc-2.2 because of some discrepancies in the info files, so I plan on downloading 2.2.1 and seeing if anything is fixed.  But since someone from Dallas is downloading mp3s from me, I'll wait.  I hope he doesn't decide to mirror my whole 8.1 gigabyte collection...

/me growls at the phone company for neglecting to install better lines on the grounds that nobody near Midlothian knows how to spell DSL.  /me wonders where the hell cable is.

-- 
Andy Goth  |  unununium at openverse.org  |  uin: 35256413  |  aim: Un111

-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list