glibc-2.2.1 (?)

Andy Goth andy at chainsaw.grimnok.com
Mon Jan 15 09:05:10 PST 2001


On Monday, January 15, 2001 11:03, Jack Detrick wrote:
> Looks like the necessary patches for Glibc-2.2 are also the necessary
> patches for Glibc-2.2.1.  Specifically, you didn't patch GCC before
> installing Ncurses...

Thanks.  I don't know much about what all has been following 2.2... could you supply a URL?
-- 
Andy Goth  |  unununium at openverse.org  |  uin: 35256413  |  aim: Un111

-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list