Anyone successfully installed bind (any version)....

Malbs malby at quake-au.net
Thu Jan 18 09:32:21 PST 2001


On a 2.4.0 kernel/glibc 2.2.1 LFS system?

I get errors with 4.9.7, 8.2.2-P5 and 8.2.2-P7, and also 9.1.0 (can't find
some include file which _is_ there)....

ahhhhhh, its 3:30am.. need sleep....



-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list