Anyone successfully installed bind (any version)....

Tony Karakashian tonyk at monstertruck.cc
Thu Jan 18 12:53:15 PST 2001


Yup, 8.2.2pl7 compiled just fine yesterday.  Well, it was on a 2.2.18 ext2
system, but that shouldn't affect much.

-T

-----Original Message-----
From: lfs-apps-owner at linuxfromscratch.org
[mailto:lfs-apps-owner at linuxfromscratch.org]On Behalf Of Malbs
Sent: Thursday, January 18, 2001 5:32 PM
To: lfs-apps at linuxfromscratch.org
Subject: Anyone successfully installed bind (any version)....


On a 2.4.0 kernel/glibc 2.2.1 LFS system?

I get errors with 4.9.7, 8.2.2-P5 and 8.2.2-P7, and also 9.1.0 (can't find
some include file which _is_ there)....



-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list