glibc

Carol Spears cspears at cablespeed.com
Sun Jan 21 22:57:08 PST 2001


I am watching "make spew" and I was just wondering why lfs is using
glibc-2.1.3 and not glibc-2.2.1?

-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list