Shoul I use 2.4?

C.D.McDiarmid cliffy at cliffhangers.screaming.net
Wed Jan 24 12:46:29 PST 2001


> I'm just about to start building my LFS (I've downloaded the sources
> and set up my empty partition).  is it worth the effort to go to
> kernel 2.4, or should I stay with 2.1.18 as recommended?

Go with 2.4 - otherwise you could end up with problems somewhere- 
XFree86-4.0.2?

MAC

-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list