glibc

Jason Gurtz jason at tommyk.com
Thu Jan 25 09:18:45 PST 2001



> prescribed.  (For instance, I'm using XFree86 4.0.2 and KDE 2.0.1, but
> the
> former is particularly essential as it's the first release that supports
> the
> ATI Radeon that's in my "power box.")

Cool!, i was thinking that may be a card to get for Q3A playing etc...  How
is the support?  OpenGL? etc...

>
> for other OSen. :-) Way back in the day, I had my BBS running on SLS
> with a
> 0.99 kernel with zero problems with stability.

Nice!



-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list