sh-utils with glibc-2.2.1 and linux-2.4.0

Thomas T. Veldhouse veldy at veldy.net
Fri Jan 26 07:19:28 PST 2001


I have built with all these things and not experienced your error.
Something else on your system must be amis.

Tom Veldhouse
veldy at veldy.net

----- Original Message -----
From: "Pierre Cyr" <pierre.cyr at mcgill.ca>
To: <lfs-apps at linuxfromscratch.org>
Sent: Friday, January 26, 2001 9:17 AM
Subject: Re: sh-utils with glibc-2.2.1 and linux-2.4.0


> On Fri, 26 Jan 2001, you wrote:
> > Looks like you aren't using the book version of autoconf?  Am I correct
on
> > this?
> >
> > Tom Veldhouse
> > veldy at veldy.net
> >
> I am using Autoconf-2.13 (the one from the book)
>
> The only things different in my setup are:
>
> gcc-2.95.2.1
> glibc-2.2.1
> linux-2.4.0
> modutils-2.4.2
> and the patched version (for glibc-2.2) of fileutils.
>
> Pierre
>
> --
> Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
> and put unsubscribe in the subject header of the message
>
>


-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list