sh-utils with glibc-2.2.1 and linux-2.4.0

ken_i_m ken_i_m at elegantinnovations.com
Sat Jan 27 06:21:44 PST 2001


At 09:14 AM 1/26/01 -0500, you wrote:
>I am trying to build an LFS (from Red Hat 6.2 if that has anything to do) with
>glibc-2.2.1 and linux-2.4.0

I just built the same using RH 6.2 on my laptop. It complained about the 
version of make during the static build of the patched gcc. Other then that 
I had no problems. Certainly not the error you received.



I think, therefore, ken_i_m


-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list