Shoul I use 2.4?

Gerard Beekmans gerard at linuxfromscratch.org
Mon Jan 29 15:58:44 PST 2001


> Read the PPPD docs and fixed /etc/modules.conf accordingly? That's what
> bugged me. And make sure you don't ruin your phone cord messing with you
> box - it leads to insanity because you look for software probs :)

and you created /dev/ppp right (you can configure modules as much as you 
want, without mknod /dev/ppp c 108 0 it won't work still)

-- 
Gerard Beekmans
www.linuxfromscratch.org

-*- If Linux doesn't have the solution, you have the wrong problem -*-

-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list