/etc/ppp/ip-up not working

Mark Ellis mark.uzumati at virgin.net
Fri Aug 9 07:19:42 PDT 2002


On 2002.08.09 12:25 Daniel Brewer wrote:
> Kernel = 2.4.18
> pppd = 2.4.1
> 
> What kernel and pppd version are you using ?
>> 

I'm only on ppp 2.4.0, you'd presume they'd fix it rather than make it 
worse, but who knows :)

Mark
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list