Mozilla Troubles

Tushar Teredesai tush at yahoo.com
Thu Aug 29 15:28:32 PDT 2002


Kevan Shea wrote:

>On Thu, 29 Aug 2002 15:46:12 -0500
>Tushar Teredesai <tush at yahoo.com> wrote:
>
>>Actually if you use only compiled packages, you don't need that
>>library.
>>
>Do Flash or Real Player need it?
>  
>
Nope. The only packages in my current installation that need it is AOL 
IM and Netscape Communicator.

-- 
Tushar Teredesai
LFS ID: 1377
http://www.geocities.com/tush/lfs/

-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list