evolution compile problems

Olaf Grüttner olaf.gruettner at web.de
Fri Aug 12 11:27:43 PDT 2005


> And here is another question. What version of LFS are you running?

6.0

dependencies are installed. configure gives no problems.

Olaf



More information about the blfs-support mailing list