DocBook_DSSSL_Stylesheets

Harris Christian D SSgt 1 CS/SCBAM Christian.Harris at langley.af.mil
Fri Aug 19 23:28:24 PDT 2005


Yeap, that solved it. I did not even think to look at the SGML section

 of the index. I usually just follow the links of the listed
dependencies 

of a package. Maybe 3.1 should be added along side 4.4 as a 

dependency to test the SGML toolchain in order to prevent the 

errors. Or is it common practice to install several versions of a 

DTD on a system?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.linuxfromscratch.org/pipermail/blfs-support/attachments/20050820/c56e01ae/attachment.html>


More information about the blfs-support mailing list