gcc 2.95.x

Richard A Downing richard at langside.org.uk
Fri Aug 26 04:40:23 PDT 2005


Andrew Benton wrote:
> Dan Osterrath wrote:
> 
>> Hi,
>>
>> I need to install libstdc++.so.5 on my LFS system
> 
> 
> Isn't libstdc++.so.5 installed by gcc-3.3?

Yes, gcc-3.3.6 in the BLFS svn.

R.



More information about the blfs-support mailing list