Compiling OpenOffice without gcc-4.*?

Wouter Mense woutermense at gmail.com
Fri Nov 11 07:30:22 PST 2005


> DJ Lucas wrote:
> Not quite.  <big snipp :) >

After reading Lennon's mail, I went ahead and tried it. I'm running the 6.1
book, with precompiled JDK and all the Req. and Rec. deps in place. It
compiled ok with downloaded Mozilla and Beanshell. Now running, and no
problems foud yet.




More information about the blfs-support mailing list