[blfs-support] inkscape and latest gc

Armin K. krejzi at email.com
Sun Dec 1 06:17:40 PST 2013


FYI, Inkscape configure fails with gc 7.4. Following sed fixes it:

sed "s:extern unsigned GC_version:unsigned GC_version =
GC_get_version():" -i configure



More information about the blfs-support mailing list