[blfs-support] qt-5.2.0 wont compile

Fernando de Oliveira famobr at yahoo.com.br
Mon Dec 16 07:42:53 PST 2013


Em 16-12-2013 11:55, Fernando de Oliveira escreveu:

> I have never installed qt5, that is the reason I am asking questions, so
> you perhaps could think about and solve yourself. Someone else's help is
> probably needed.

Perhaps I have installed, but cannot remember for sure.


-- 
[]s,
Fernando



More information about the blfs-support mailing list