[blfs-support] Python Modules

Simon Geard delgarde at ihug.co.nz
Wed Mar 6 23:28:37 PST 2013


On Wed, 2013-03-06 at 21:02 +0100, Jean-Philippe MENGUAL wrote:
> BRLTTY depends on pyrex to support speech-dispatcher. But I'll think again of
> installing speech-dispatcher.

Ok, so you don't actually care about Python, as such - you care about
the build requirements for BRLTTY. In that case, the important question
is simply "what Python version does BRLTTY require?". 

Simon.




More information about the blfs-support mailing list