[blfs-support] wget-1.16.1 fails 2 tests if perl module IO::Socket::SSL is not installed.

Hazel Russman hazeldebian at googlemail.com
Fri Dec 26 11:11:10 PST 2014


I don't remember this happening with earlier versions. Perhaps the module should be listed as a recommend.
-- 
Hazel Russman <hazeldebian at gmail.com>


More information about the blfs-support mailing list