[blfs-support] Firefox requires Python 2.7.3 or later

Fernando de Oliveira famobr at yahoo.com.br
Fri Mar 4 13:53:36 PST 2016


{{{
Linux Prerequisites

...

Build Tools and Dependencies

...

Python

...
    Python 2.7.3 or later. Python 3 will not work.
...
}}}



-- 
[]s,
Fernando, aka Sísifo


More information about the blfs-support mailing list