<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type content="text/html; charset=iso-8859-1">
<META content="MSHTML 6.00.2713.1100" name=GENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#ffffff>
<DIV><FONT face=Arial size=2>I am running through book 3.2 and have got as far 
as Net-tools in chapter six. When running the make update I get the 
following:</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT> </DIV>
<DIV><FONT face=Arial size=2><EM>Configuring the Linux net-tools (NET-3 Base 
Utilities)...</EM></FONT></DIV>
<DIV><FONT face=Arial size=2><EM></EM></FONT> </DIV>
<DIV><FONT face=Arial 
size=2><EM>*<BR>*<BR>*              
Internationalization<BR>*<BR>* The net-tools package has currently been 
translated to French,<BR>* German and Brazilian Portugese.  Other 
translations are, of<BR>* course, welcome.  Answer `n' here if you have no 
support for<BR>* internationalization on your system.<BR>*<BR>Does your system 
support GNU gettext? (I18N) [n]</EM></FONT></DIV>
<DIV><EM><FONT face=Arial size=2></FONT></EM> </DIV>
<DIV><EM><FONT face=Arial size=2>My question is should i be getting this and if 
so what do I answer?</FONT></EM></DIV>
<DIV><EM><FONT face=Arial size=2></FONT></EM> </DIV>
<DIV><EM><FONT face=Arial size=2>Thanks</FONT></EM></DIV>
<DIV><EM><FONT face=Arial size=2></FONT></EM> </DIV>
<DIV><EM><FONT face=Arial size=2>Greg</FONT></EM></DIV></BODY></HTML>